Excel lastig? Deze 3 functies zijn handig om te weten

Welkom bij PAsearch - bureau voor werken in management support.
Neem een kijkje op onze website!
Of je er nu een hekel aan hebt of ervan houdt, de kans is groot dat je op een gegeven moment in je carrière Excel toch even nodig hebt. Werk jij als secretaresse of support professional en vind jij Excel nog lastig? Dan hebben wij een drietal superhandige functies voor je op een rij gezet. Appeltje-eitje zo toch?! #1 =TEKST.SAMENVOEGEN / =CONCATENATE (English) Stel, je hebt een adreslijst waarin in kolom A de voornamen staan en in kolom B de achternamen en je wil deze graag samenvoegen zodat de voor- en achternaam samen in een nieuwe cel komen te staan. Ga dan in de nieuwe cel staan en typ in de adresbalk de volgende formule: =A1 &” “& B1 Het is hierbij belangrijk dat je de aanhalingstekens met een spatie ertussen ook intypt, anders komen de voor- en achternaam direct achter elkaar te staan. #2 ALS-functie Met deze functie kan je vergelijkingen maken tussen een waarden. Bijvoorbeeld of iets WAAR is of ONWAAR. Stel, je hebt een voorraadlijst voor de kantoorartikelen. Je wil dan weten wanneer je iets moet bestellen. Je hebt in kolom E de minimale voorraad al bepaald. =ALS(B2<50;”BESTELLEN”;”NIET BESTELEN”) #3 Gegevens filteren ...